Ошибка при composer update

Если при выполнении команды php composer.phar update вы столкнулись с ошибкой примерно следующего содержания:

Вам стоит обновить ваш composer используя команду:

После нее повторите команду обновления, все должно работать.

Добавить комментарий